Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Montag 22. Oktober 2018, 01:43



Auf das Thema antworten  [ 32 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
k15a springt nicht mehr an 
Autor Nachricht

Registriert: Sonntag 19. Juni 2011, 23:33
Beiträge: 144
Wohnort: 71229 Leonberg
Beitrag Re: k15a springt nicht mehr an
Ich hätte es so geändert, dann passt auch der Rest noch:

.....in reihe parallel geschalteten Batterien.....


Gruß
Volker


Samstag 9. Februar 2013, 09:12
Profil

Registriert: Sonntag 31. Juli 2011, 20:10
Beiträge: 21
Wohnort: 48629 metelen
Beitrag Re: k15a springt nicht mehr an
Hallo
Normag -Freunde !

Mein k15a springt jetzt eigendlich ganz gut an.
Ab und an geht er na dem Startvorgang nach kurzem laufen wieder aus.
Dann wart ich kurz und versuchs noch mal dann spring er auch sofort wieder an und bleibt auch.
Mein Problem damals war glaub ich das ich noch Luft in der Dieselleitung hatte und das meine Glühkerze defkt war.
Zu zeit Leckt mein k15a ganz gut.Werd ihn mal zerlegen müssen aber erst wenn ich genügen Zeit dafür hab und die gewisse Ruhe .
Das kann aber noch dauern bin gerad Papa geworden ein neuer Normagfan ist gebohren.


Freitag 22. Februar 2013, 16:00
Profil

Registriert: Samstag 26. Februar 2011, 21:46
Beiträge: 249
Wohnort: 56357 Holzhausen
Beitrag Re: k15a springt nicht mehr an
Na dann herzlichen Glückwunsch zum Papa :D

Gruß Marcus

_________________
Grüße aus dem schönen Taunus
Normag NG 15 KL Baujahr 1950


Freitag 22. Februar 2013, 18:22
Profil
Moderator
Benutzeravatar

Registriert: Montag 1. August 2011, 11:29
Beiträge: 1067
Wohnort: 35410 Hungen
Beitrag Re: k15a springt nicht mehr an
schubijack hat geschrieben:
bin gerad Papa geworden ein neuer Normagfan ist gebohren.

Willkommen im Club :D Die herzlichsten Glückwünsche zum neuen Normagfan :lol:

_________________
Grüsse aus der schönen Wetterau/Vogelsberg/Giessen
Normag Kornett1 K12a BJ 1955

Ein guter Bauer braucht nur drei Tore, ein ScheunenTor, ein StallTor und ein TrakTor.


Freitag 22. Februar 2013, 19:22
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3140
Wohnort: 41844 Wegberg
Beitrag Re: k15a springt nicht mehr an
Auch von mir herzlichen Glückwunsch :)

Dann such für den neuen Normag-Fan nur schonmal nach einem passenden Fahrzeug - wenn er selber fahren kann wird die Suche schwierig ;)

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20


Samstag 23. Februar 2013, 00:21
Profil

Registriert: Mittwoch 30. Januar 2013, 00:13
Beiträge: 4
Wohnort: 08141 reinsdorf
Beitrag Re: k15a springt nicht mehr an
hallo zusammen,
also ich hab jetzt mal noch bissl gebastelt an meinem k 15a und habe ihn jetzt doch mal zum laufen gebracht, ich habe mal die kompression gemessen und ne neue glühkerze eingebaut und nach langen anschleppen mit glühen ist er dann doch mal angesprungen. allerdings nebelt er wie verückt und tropft weiterhin diesel aus dem grümmer raus, kann mir jemand weiterhelfen wie man die natter einspritzpumpe überprüfen bzw einstellen kann oder kennt jemand einen der sowas gut kann?


Sonntag 3. März 2013, 14:46
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3140
Wohnort: 41844 Wegberg
Beitrag Re: k15a springt nicht mehr an
Wenn Diesel aus dem Krümmer tropft, ist ja wohl nichts verbrannt worden - dann kann er auch nicht gelaufen sein.

ANSCHLEPPEN solltest du auf jeden Fall vermeiden, da du wegen der Schneckenwelle das Getriebe ruinieren kannst

Die Pumpe einstellen/überholen kann Michael Braun - findest du im Firmenverzeichnis.
Aber vielleicht solltest du erstmal den Einspritzdruck und die Düse prüfen.

Was hat denn deine Kompressionsdruck-Messung für einen Wert ergeben?

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20


Sonntag 3. März 2013, 15:02
Profil

Registriert: Mittwoch 30. Januar 2013, 00:13
Beiträge: 4
Wohnort: 08141 reinsdorf
Beitrag Re: k15a springt nicht mehr an
hallo,
kompression hat er so 24-25 bar, das wäre völlig ausreichend wurde mir gesagt und die düse haben wir auf 170 bar einstellen lassen, michael braun werde ich mal aufsuchen und kontaktieren mal sehen ob sich da was machen läßt, danke für den tipp ich versuch mal mein glück.


Sonntag 3. März 2013, 19:14
Profil
Benutzeravatar

Registriert: Freitag 20. März 2015, 21:36
Beiträge: 31
Wohnort: Merkelbach
Beitrag Re: k15a springt nicht mehr an
Hallo Normagfreunde,
Ich habe auch einen K15a. Er springt zwar bestens an, aber der Glühüberwacher wird noch nicht einmal warm. Wo dran kann das liegen? Die Kabel und der Zugschalter zum starten, sind neu! Der Glühüberwacher und die Glühkerze sind noch nicht ausgetauscht. Den Glühüberwacher habe ich auf durchgang gemessen.
Gruß aus dem Westerwald
Lukas


Donnerstag 7. Mai 2015, 19:14
Profil
Administrator
Benutzeravatar

Registriert: Freitag 4. Januar 2008, 23:09
Beiträge: 1353
Wohnort: 34439 Willebadessen
Beitrag Re: k15a springt nicht mehr an
Ich kann die 30 Min. ändern auch ein Zeitfenster eurer Wahl.
Ist ein Relikt aus anderen Zeiten:)

_________________
Gruß Markus :)
Bild
-Revision und Neuerstellung historischer Bauteile
-Dreh , Fräs, Bohr & Schleifarbeiten


Sonntag 10. Mai 2015, 22:40
Profil Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 32 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 16 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.021s | 18 Queries | GZIP : Off ]