Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Sonntag 19. November 2017, 21:49



Auf das Thema antworten  [ 22 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
normag K13A 
Autor Nachricht

Registriert: Samstag 10. Oktober 2015, 09:58
Beiträge: 8
Wohnort: 17440 hollendorf
Beitrag normag K13A
hallo allen,habe einen k13a(bj.57,2takt) gekauft,beim verkäufer bin ich damit gefahren,mir sind hoffe ich alle mängel bekannt .jetzt zu hause,er springt kurz an ,tourt hoch um dann sofort wieder auszugehen.würde mir bitte jemand erklären,wie ich den tollen schlepper artgerecht starten sollte!wozu ist der linke zughebel mit dem gestänge bis vorne an die einspritzanlage,wenn man auf dem traktor sitzt links.rechts ist ja handgas.vorne an der einspritzpumpe ist ein kleiner hebel,den macht man runter vorm start,dann glühen und er springt an und dann geht er aus.wenn man dann wieder glüht und startet,kommt nur qualm aus dem auspuff und sonst nix.als auspuff war ein ätzend häßlicher pkw endtopf untergebaut,den habe ich entfernt,liegt es vielleicht daran,braucht er gegendruck,sonst läuft er nicht,hab ich zwar noch nie gehört,aber das habe ich geändert.habe kein bedienerhandbuch dazu,daher kann ich ja auch etwas falsch machen.das mit dem starten und dem hebel umlegen kann man 20 mal machen,er läuft nur eben nicht weiter,der motor war davon handwarm.
viele grüße jörg


Montag 28. Dezember 2015, 19:33
Profil

Registriert: Samstag 14. März 2015, 12:13
Beiträge: 60
Beitrag Re: normag K13A
Also, ich bin zwar kein Techniker habe aber einen K12, der ähnlich ist.
Zum Kaltstarten bitte das Handgas auf 3/4 stellen und dann erst das Hebelchen vorn rechts an der Seite der Einspritzpumpe mit dem Finger bis zum Anschlag bewegen (Hoch oder runter , habe ich nicht im Kopf, aber geht nur in eine Richtung und bleibt dort stehen). Zündschlüssel rein und vorglühen, dann Startknebel bewegen. Das Standgas nur zurückstellen, wenn der Motor warm ist. Du wirst sehen, er geht dann nicht mehr aus.
Den linken Hebel gibt es bei mir nicht. Aber er ist bei Dir wahrscheinlich die Verlängerung zum Hebelchen, welches den Motor ausmacht. Das haben sich manche Normagfahrer entgegen der Serie angebaut, um zum Ausmachen des Motors nicht immer absteigen zu müssen. Oder es ist beim k13a serienmäßig.

Schreib mal, ob Dir das geholfen hat.
Gruß

_________________
H.C.M.


Dienstag 29. Dezember 2015, 16:43
Profil

Registriert: Samstag 14. März 2015, 12:13
Beiträge: 60
Beitrag Re: normag K13A
Also, hier ist noch einmal Orenstein.
Ich hatte vergessen zu schreiben: Schau mal unter normag.kelska.de. Dort findest Du eine Betriebsanleitung für einen k12, die ganz gut für Deinen 13èr brauchbar ist.
Was den Auspuff betrifft, hatte ich das gleiche Problem. Nimm ihn ab und reinige ihn durch Ausbrennen. Wie das geht, musst du Dich von einem Fachmann beraten lassen oder im Forum in der Vergangenheit nachblättern.
Der Traktor muss auch ohne Auspuff laufen. Aber das mit dem Gegendruck stimmt. Für diesen Motor. Deshalb darf auch kein anderer Standardauspuff dran wie es bei den anderen Motoren möglich ist.

Gruß und viel Erfolg mit deinem K13a im neuen Jahr.

_________________
H.C.M.


Mittwoch 30. Dezember 2015, 17:01
Profil

Registriert: Samstag 10. Oktober 2015, 09:58
Beiträge: 8
Wohnort: 17440 hollendorf
Beitrag Re: normag K13A
hi und danke erstmal,ich probiere und melde mich dann.jetzt hat das wetter umgeschlagen,wir haben -3,da wirds wahrscheinlich ehe schwierig,mein ng 15,heute früh,zündschlüssel rein,30 sec.geglüht und dann blubberte er,das wünschte ich mir von dem k13 auch,bis dann.


Mittwoch 30. Dezember 2015, 20:21
Profil

Registriert: Sonntag 19. Juni 2011, 23:33
Beiträge: 144
Wohnort: 71229 Leonberg
Beitrag Re: normag K13A
Hallo Jörg,

also zunächst würde es helfen, wenn Du Deinen Wohnort mit ins Profil einträgst, vielleicht ist ja jemand bei Dir aus der Nähe.

Der linke Hebel ist vermutlich um den Motor abzustellen. Das haben viele Schlepper nachgerüstet, da es in den 1960er Jahren Vorschrift wurde, daß der Schlepper vom Fahrersitz aus abstellbar sein muß.

Um zu Starten solltest Du den linken Handhebel mal versuchen so einzustellen, daß der Seilzug zum Abstellhebel komplett durchhängt und der Abstellhebel direkt am Motor machen kann was er will.

Den rechten Handgashebel würde ich für den Start auf ungefähr Mitte stellen.

Bei den aktuellen Temperaturen zwischen 0 bis +5°C musst Du ca 30-40 Sekunden vorglühen.

Ich muß aber Orenstein insofern widersprechen, der L114 2-Takt Dieselmotor im Normag braucht keinen speziellen Auspuffgegendruck.
Du hast ja auf der rechten Seite vom Motor den Spülkolben der den Gaswechsel übernimmt.
Beim Lanz Bulldog geht das über Druckreflektionen im Trichterauspuff.

Ach ja, und ein paar Fotos vom Traktor, dem Auspuff und dem linken Hebel würden uns bei der Fehlersuche sehr helfen!

Gruß
Volker


Donnerstag 31. Dezember 2015, 11:18
Profil

Registriert: Samstag 14. März 2015, 12:13
Beiträge: 60
Beitrag Re: normag K13A
OK.
Meine Aussage über den Gegendruck bezieht sich auf den K12. Dieser Motor braucht den Gegendruck über den Auspuff. Das haben einige Forumsmitglieder mir schon vor etwa einem Jahr geschrieben, als ich das gleiche Problem hatte. Ausserdem gibt es aus den 50èr Jahren eine Doktorarbeit an der TU Berlin, die sich mit dem gleichen Problem beschäftigt. War mir allerdings zu wissenschaftlich. Deshalb habe ich sie nicht gespeichert. Kannst Du aber sicher bei Bedarf über Google mit ein bischen Suchen wiederfinden.
Es ist allerdings möglich, daß der K13a anders läuft als der K12.

Ansonsten bestätigt Volker ja mit anderen Worten meine Hinweise.



Gruß

_________________
H.C.M.


Donnerstag 31. Dezember 2015, 17:30
Profil

Registriert: Samstag 10. Oktober 2015, 09:58
Beiträge: 8
Wohnort: 17440 hollendorf
Beitrag Re: normag K13A
ich wünsche erstmal ein erfolgreiches u.zufriedenes 2016.

mein wohnort ist: "hier gibts keine normags" so nun wißt ihr wo ich wohne,bin auf jedem schleppertreffen der einzige mit einem normag und viele staunen.
scherz beiseite,ich wohne an der ostsee,bei wolgast,usedom,auch schmusedom genannt.

so nun zum k13,schön das es nix mit dem schalldämpfer zu tun hat,weil mit dem ,hat der traktor nur so gesäuselt,hatte keine schönen traktor klänge.

das gestänge links,ist kein bowdenzug,sondern ein gestänge und es ist original,kein eigenbau,dafür ist es zu sauber gefertigt.man kann damit den hebel zum kaltstart,vom fahrersitz aus runterdrücken.
das ändert aber nix an der tatsache,das der traktor beim startversuch mit hebel umlegen sofort anspringt,nach 2-3 mal drehen,dann hochtourt(so wie das handgas eingestellt ist) um dann sofort wieder auszugehen.wenn man dann glüht und startet passiert garnichts.wenn man den hebel umlegt und glüht und startet,springt er sofort an u.s.w. wie oben.als wenn er dann kein brennstoff bekommt,wenn er schon läuft,ich verstehe nicht warum er nicht weiterläuft.
wie oben schon erwähnt,bin ich beim verkäufer damit eine halbe stunde gefahren,hab ihn auch ausgemacht und wieder gestartet,das ging alles gut.allerdings sprang er da auch mit dem hebel an ,ging wieder aus und dann mußte ewig gedreht werden bis er lief,als er dann 5 min.gelaufen hatte,sprang er immer sofort an.im neuen jahr besorge ich mir eine andere batterie,die er drin hat ist mini,wie hoch kann ich gehen 95 ah?ich kann mit der ja nur 3 startversuche machen und dann muß ich das große ladegerät mit ranklemmen.

so denkt mal nach,wie hier die lösung des rätsels lautet.

viele grüße jörg


Freitag 1. Januar 2016, 11:25
Profil

Registriert: Sonntag 29. März 2009, 18:20
Beiträge: 86
Wohnort: 44319 Dortmund
Beitrag Re: normag K13A
wenn das Öl kalt und steif ist kann es schon mal sein dass der Regler nicht schnell genug arbeitet. Der Motor "sägt" dann zuerst etwas und kann auf dem Tiefpunkt schon mal ausgehen. Etwas mehr Gas sollte das Problem lösen. Die Maschine kalt ganz hochjagen muss aber auch nicht sein...
Es ist natürlich auch vieles andere möglich, Luft im System oder so.
Wenn ich es recht verstehe ist er vorher mit dem PKW Auspuff gelaufen? Ich denke beim Normag Zweitakter ist der Auspuff auch wenig kritisch. Da ist nichts besonders abgestimmt mit einer "Trompete" oder so. Passend und nicht mit Ölkohle verstopft muss der Topf allerdings sein.


Freitag 1. Januar 2016, 12:39
Profil

Registriert: Sonntag 13. November 2011, 11:47
Beiträge: 40
Wohnort: 8250 vorau österreich
Beitrag Re: normag K13A
Hallo .


Der Auspuff muss schon ziemlich stimmen mit dem Rückstau.
Bei zu viel Rückstau (Autoendtopf) wird der Normag Bergauf unter Last sehr schnell heiss. :!:

_________________
Gruß aus Österreich
Lemi

Kornett 1 Bj 1956


Freitag 1. Januar 2016, 18:43
Profil

Registriert: Montag 15. März 2010, 17:10
Beiträge: 12
Wohnort: 017**
Beitrag Re: normag K13A
also ich hab ja nur mit Zweitaktern im Motorradbereich zu tun gehabt, aber das der Motor ohne Auspuff nicht angeht kann ich mir nicht vorstellen, das der Auspuff einen gewissen Gegendruck aufbaut ist richtig und wichtig aber zur Erreichung der vollen Leistungsfähigkeit des Motors.
Ich tippe mal auf zu wenig Brennstoff. Hatte das selbe Problem am NG 16 ging auch immer gleich aus, man konnte ihn aber immer wieder starten. Ursache war verstopfter Dieselhahn am Tank. Der lies nur noch ganz wenig durch. Zum Betrieb des Motors zu wenig. Ehe man dann aber den Motor neu gestartet hat war soviel wieder nachgelaufen das es zum starten gerade langte. Ich hatte es mitbekommen weil aus der Entlüftung der Einspritzpumpe ewig nichts rauslief beim entlüften. Ging vorher viel schneller.


Samstag 2. Januar 2016, 10:13
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 22 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.033s | 16 Queries | GZIP : Off ]