Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Samstag 22. September 2018, 07:46



Auf das Thema antworten  [ 7 Beiträge ] 
bremse wirkt nicht richtig 
Autor Nachricht

Registriert: Freitag 28. Mai 2010, 11:26
Beiträge: 2
Beitrag bremse wirkt nicht richtig
an was liegt es wenn die bremse nicht richtig wirkt und
das pedal trotzdem ganz durchdrückt


Sonntag 30. Mai 2010, 13:16
Profil
Benutzeravatar

Registriert: Donnerstag 22. April 2010, 23:05
Beiträge: 1308
Wohnort: 32469 Petershagen
Beitrag Re: bremse wirkt nicht richtig
Das Problem hab ich auch ich konnte den nicht mal auf einer kleinen Steigung parken :x Ich denke mal dann sind wohl einfach unsere Beläge am ende oder nicht? Oder kann das noch was andees sein? Bei mir komme ich sowieso immer mit dem Gas und Bremspedal in konflikt die berühren sic immer. Ist das normal beim NG 16?

MfG The Masterpiece

_________________
Grüße aus dem Örtchen Quetzen an der Weser Marvin

Normag NG 16 C
Normag NG 22


Sonntag 30. Mai 2010, 18:44
Profil ICQ

Registriert: Montag 20. Juli 2009, 17:55
Beiträge: 55
Beitrag Re: bremse wirkt nicht richtig
guckt mal im Forum unter technisch, da gibt´s ne ganze Menge zum Thema Bremsen.
Neben glasig gewordenen Bremsbelägen sind undichte Simmerringe häufig die Ursache für schlechte Bremsfunktion, da austretendes Getriebeöl die Bremsbeläge schmierig macht. Hab´die Instandsetzung bei meinem Normag gerade hinter mir :)


Sonntag 30. Mai 2010, 19:19
Profil
Benutzeravatar

Registriert: Sonntag 27. Dezember 2009, 12:28
Beiträge: 119
Wohnort: Ravensburg
Beitrag Re: bremse wirkt nicht richtig
verölte oder glasige Bremsbeläge müsste man doch erkennen? Hat dazu jemand Bilder die er hier im Forum einstellen kann?
Ich habe einem Schlepper auch das Problem, dass die Bremse schlecht zieht, obwohl weder Öl noch glasige Stellen sichtbar sind. Auch das Gestänge ist einigermaßen leichtgängig und die Bremstrommel sieht ganz gut aus. Trotzdem muss man draufsteigen wie ein Ochs, dann ist die Bremswirkung einigermaßen ok :? .

Gruss
Schlepperoldie


Sonntag 30. Mai 2010, 19:44
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3131
Wohnort: 41844 Wegberg
Beitrag Re: bremse wirkt nicht richtig
Ihr werdet sicherlich nicht die Bremswirkung eines modernen PKW erreichen.
Einen Bremskraftverstärker habt ihr nicht und es sind eben nur Trommelbremsen auf der Hinterachse.
Aber irgendwo hatte hier schon mal jemand etwas über kurze und lange Beläge vorne und hinten geschrieben - wenn die nämlich falsch herum eingebaut sind ist nix mit viel Bremswirkung :shock:

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20


Sonntag 30. Mai 2010, 22:07
Profil
Benutzeravatar

Registriert: Sonntag 27. Dezember 2009, 12:28
Beiträge: 119
Wohnort: Ravensburg
Beitrag Re: bremse wirkt nicht richtig
Hallo Uli,
da hast du Recht es gibt einen längeren und einen kürzeren Bremsbelag bei den alten Trommelbremsen. Es gibt bei diesem Bremsentyp einen auflaufenden und einen ablaufenden Bremsbelag. Der auflaufende Bremsbelag bringt die hauptsächliche Bremskraft, weil er quasi wie ein Keil zwischen die Bremsbelagbefestigung und die Trommel reingeklemmt wird. Ich gehe mal davon aus, dass alles richtig montiert ist ;)
Immerhin müssen die Bremsen in der Lage sein auch schwere Anhänger bergab abzubremsen, da hätte ich bei meinem Hela gewisse Zweifel und muss es nicht ausprobieren.
Trotzdem werde ich nicht richtig schlau, kann es sein dass die Beläge altern oder aushärten?
Gruss
Schlepperoldie


Montag 31. Mai 2010, 14:58
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3131
Wohnort: 41844 Wegberg
Beitrag Re: bremse wirkt nicht richtig
schlepperoldie hat geschrieben:
Immerhin müssen die Bremsen in der Lage sein auch schwere Anhänger bergab abzubremsen, da hätte ich bei meinem Hela gewisse Zweifel und muss es nicht ausprobieren.


Da gilt halt die Regel: bergab im selben Gang wie bei gleicher Last bergauf

schlepperoldie hat geschrieben:
Trotzdem werde ich nicht richtig schlau, kann es sein dass die Beläge altern oder aushärten?
Gruss
Schlepperoldie


Die Beläge altern in der Tat und härten aus, da hilft nur neu belegen :!:

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20


Montag 31. Mai 2010, 22:44
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 7 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.022s | 16 Queries | GZIP : Off ]