Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Samstag 21. Juli 2018, 23:08



Auf das Thema antworten  [ 10 Beiträge ] 
Hilfe!!!mein K15a will nicht! 
Autor Nachricht

Registriert: Samstag 7. Januar 2017, 09:42
Beiträge: 7
Beitrag Hilfe!!!mein K15a will nicht!
Hallo Schlepperfreunde, hoffe mir kann jemand weiterhelfen!? wenn wir den Motor starten wollen bläst die "Abluft" aus dem Ölbadluftfilter und aus der Motoröleinfüllöffnung. man könnte meinen der saugt die Luft über den Auspuff an. ....folgende Arbeiten haben wir im Vorraus erledigt: wir mussten das Reglerschild entfernen um die beiden Verbindungsstücke wegen Ölverlusst zu erneuern,haben alles exakt wieder zusammengebaut! die Dieselpumpe war bei Firma Braun(historische Ersatzteile) ,wurde dort überholt und neu eingestellt. ein neuer Kraftstofffilter und Leitungen sind eingebaut. Luftfilter und Spülpumpengehäuse gereinigt,die Dichtung vom Deckel war gerissen haben diese erneuert, an je einer Lamelle "Federplättchen"(Metall) und Ventilplatte(Kunstoff) ist ein Stück abgebrochen!!!d.h. an einer kleinen Stelle dichtet es nicht richtig ab, ist so wieder eingebaut. Die Einspritzdüse wurde abgedrückt. neue Batterie ist auch drin. .......ob das ist nur eine Einstellungssache vom Zündzeitpunkt ist???? hoffe das ist nichts Ernstes!!! bin für jeden Ratschlag sehr dankbar :) schönen Gruß Daniel


Freitag 28. April 2017, 21:27
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3117
Wohnort: 41844 Wegberg
Beitrag Re: Hilfe!!!mein K15a will nicht!
Eifelnormag hat geschrieben:
...die Dichtung vom Deckel war gerissen haben diese erneuert, an je einer Lamelle "Federplättchen"(Metall) und Ventilplatte(Kunstoff) ist ein Stück abgebrochen!!!d.h. an einer kleinen Stelle dichtet es nicht richtig ab, ist so wieder eingebaut....

Das ist doch schon mal ein Anhaltspunkt :)
Wenn das Flatterventil nicht richtig arbeitet, kommt die Luft da wieder raus wo sie eigentlich nur rein gehen sollte

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20


Samstag 29. April 2017, 00:09
Profil

Registriert: Mittwoch 26. August 2015, 21:42
Beiträge: 50
Wohnort: 64689 Grasellenbach
Beitrag Re: Hilfe!!!mein K15a will nicht!
Hallo.
Springt er nicht an oder bläst der Motor wenn er läuft?
Wenn das Flatterventil nicht richtig schliest drückt sich Luft zurück. Das solltest du reparieren. Im Deckel des Öleinfüllstutzens sollte ebenfalls ein Flatterventil sein. Luft ansaugen, aber nicht abblasen. Falls er abbläst ist dies aber nicht schlimm. Viele haben, wenn der original Deckel kaputt war, einfach einen Stopfen mit Zollgewinde mit Bohrungen versehen.

_________________
Grüße aus dem Odenwald
Andreas


Sonntag 30. April 2017, 00:45
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3117
Wohnort: 41844 Wegberg
Beitrag Re: Hilfe!!!mein K15a will nicht!
Quagel hat geschrieben:
...Im Deckel des Öleinfüllstutzens sollte ebenfalls ein Flatterventil sein. Luft ansaugen, aber nicht abblasen. Falls er abbläst ist dies aber nicht schlimm. Viele haben, wenn der original Deckel kaputt war, einfach einen Stopfen mit Zollgewinde mit Bohrungen versehen.

Ist das beim Öleinfülldeckel nicht genau anders herum? :?: :?:
Da soll doch gerade der Überdruck, der beim sich abwärts bewegenden Kolben entsteht, entweichen :? :?

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20


Sonntag 30. April 2017, 01:07
Profil

Registriert: Mittwoch 26. August 2015, 21:42
Beiträge: 50
Wohnort: 64689 Grasellenbach
Beitrag Re: Hilfe!!!mein K15a will nicht!
Asche auf mein Haupt.... :oops:

Uli hat natürlich recht. Luft raus aber nicht rein ist richtig.

_________________
Grüße aus dem Odenwald
Andreas


Sonntag 30. April 2017, 18:05
Profil

Registriert: Samstag 7. Januar 2017, 09:42
Beiträge: 7
Beitrag Re: Hilfe!!!mein K15a will nicht!
Hallo,der Motor lief einmal beim Kauf, jetzt läuft er nicht,beim Starten will einfach nicht den Funke überspringen und der Rauch drückt sich am Luftfilter raus. Der Öleinfüllstutzen hat ein Ventil. Wie soll ich denn dieses defekte Flatterventil reparieren? soll ich auch mal versuchen den Motor anzuziehen? Gruß und Danke!!! Daniel


Dateianhänge:
P5010554.JPG
P5010554.JPG [ 1.21 MiB | 2796-mal betrachtet ]
P5010562.JPG
P5010562.JPG [ 1.25 MiB | 2796-mal betrachtet ]
Montag 1. Mai 2017, 12:33
Profil

Registriert: Sonntag 19. Juni 2011, 23:33
Beiträge: 144
Wohnort: 71229 Leonberg
Beitrag Re: Hilfe!!!mein K15a will nicht!
Du musst das Flatterventil am Ladekolben reparieren, sonst geht die Luft raus anstatt in den Brennraum.

Einspritzdüse auf 190bar eingestellt? Es gibt zwar auch Düsenhalter mit 125bar, aber die meisten gehören auf 190bar eingestellt.
Welcher Druck es ein sollte kann man definieren über den Hersteller der Einspritzpumpe.

Trotzdem darf aus dem Luftfilter nichts rauskommen.

Gruß
Volker


Samstag 13. Mai 2017, 10:03
Profil

Registriert: Samstag 7. Januar 2017, 09:42
Beiträge: 7
Beitrag Re: Hilfe!!!mein K15a läuft nicht rund!!!
Hallo,mein Normag läuft!!!! :lol: ...die Flatterventile habe ich aus Gerflor Kunstoff neu hergestellt(cnc),dichtet alles wieder sauber ab. In eine 12mm NBR Rundschnur habe ich eine Nut eingefräßt und daraus die Deckeldichtung erneuert. Die Ansaugluft wird jetzt nicht mehr am Luftfilter rausgedrückt. ...die Eispritzdüse ist getestet, hat 175 bar, laut den Einstelldaten für den L114 Motor genau richtig. beim ersten Starten mussten wir die Wanne vom Ölbadluftfilter noch weg lassen, danach aber nicht mehr. das Einzige was jetzt noch Kopfzerbrechen bereitet sind die Drehzahlschwankungen, während der Fahrt auf der Geraden akzeptabel, bergauf unter Last alles super, nur im Stand(Leerlauf) mit wenig oder mehr Gas ist das Sägen vom Motor zu extrem :? !!! Woran könnte das liegen??? Vielen Dank an Alle!!! Gruß Daniel


Montag 15. Mai 2017, 20:43
Profil

Registriert: Sonntag 19. Juni 2011, 23:33
Beiträge: 144
Wohnort: 71229 Leonberg
Beitrag Re: Hilfe!!!mein K15a will nicht!
Einspritzdüse mal auf 195bar einstellen und schauen ob das Leerlaufsägen dann besser wird.

Gruß
Volker


Donnerstag 18. Mai 2017, 21:13
Profil

Registriert: Mittwoch 26. August 2015, 21:42
Beiträge: 50
Wohnort: 64689 Grasellenbach
Beitrag Re: Hilfe!!!mein K15a will nicht!
Hallo.
Ich hatte ein ähnliches Problem. Bei mir fing das Sägen allerdings bei höherer Drehzahl, ohne Last an. Bergauf keine Probleme.
Hab mich dann hier im Forum durch die Beiträge gesucht und man liest immer Leitungen Putzen und alles entlüften.
Auf alle fälle schauen das der Tank und der Auslaufstutzen richtig sauber sind. Habe bei meinem mit einer kleinen Drahtrundbürste den Auslaufstutzen Mehrmals gereinigt. Neuer Dieselfilter im Tank verbaut. Neue Dieselleitungen (Schlauch) verlegt und ganz wichtig Leitungen und Pumpe entlüften.
Dadurch wurde es schon besser, abernicht ganz weg. Dann mal testen ob es mit vollem Tank besser wird, war bei mir so.
Dann habe ich mir in einem Auktionshaus eine billige Dieselförderpumpe besorgt. Gibts für 10 € zum sofortkauf. Diese eingebaut und sofort keine Schwankungen mehr. Leerlaufdrehzahl geht minimal nach oben.
So bin ich dann einige Stunden mit rumgefahren. Letzte Woche hab ich die Pumpe dann ausgeschaltet und wie eine Wunderheilung läuft er jetzt auch ohne die Förderpumpe ohne Schwankungen.

Dann auch ganz wichtig das richtige unlegierte Motorenöl verwenden. Hatte in einem Beitrag gelesen, weis aber nicht mehr in welchem, das nach einiger Fahrzeit das Rauchen und auch die Drehzahlschwankungen viel besser wurden.

Wäre mal einen Versuch wert.

_________________
Grüße aus dem Odenwald
Andreas


Donnerstag 25. Mai 2017, 10:34
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 10 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.031s | 16 Queries | GZIP : Off ]