Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Sonntag 19. November 2017, 19:50



Auf das Thema antworten  [ 1 Beitrag ] 
es gibt nach Foren Update ein paar Probleme... 
Autor Nachricht
Administrator
Benutzeravatar

Registriert: Freitag 4. Januar 2008, 23:09
Beiträge: 1353
Wohnort: 34439 Willebadessen
Beitrag es gibt nach Foren Update ein paar Probleme...
Hallo,
ich habe gestern die Forensoftware aktualisiert und einige Dinge sind nicht wie gewohnt verfügbar denn es gibt einige Code Änderungen der Software und nun muß ich Stück für Stück die daraus resultierenden Probleme beseitigen.
Bekannt bisher sind:
    Portallink oben links fehlt nach der Anmeldung
    in der Mitgliederliste fehlen das ABC.. in der dropdown Liste zum selektieren der Namen
    Portal war nicht verfügbar *erledigt
    Gallerie war verschwunden *erledigt

Da ich im Moment nicht wirklich über Langeweile klagen kann, muß ich mal sehen wie schnell ich das fixen kann.
Haltet durch und meldet mir neue Fehler!

_________________
Gruß Markus :)
Bild
-Revision und Neuerstellung historischer Bauteile
-Dreh , Fräs, Bohr & Schleifarbeiten


Donnerstag 30. Mai 2013, 19:09
Profil Website besuchen
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 1 Beitrag ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.037s | 18 Queries | GZIP : Off ]