Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Freitag 21. September 2018, 04:30



Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Schnattergeräusche in der Einspritzpumpe 
Autor Nachricht

Registriert: Samstag 14. März 2015, 12:13
Beiträge: 62
Beitrag Re: Schattergeräusche in der Einspritzpumpe
Danke für den Hinweis. Das Öl habe ich inzwischen bei auf die Mitte zwischen beiden Strichen abgelassen. Das Öl wird bei nächster Gelegenheit noch mal gewechselt. Das ist mein kleiner Grüner mir wert.
Das Schnattergeräsch scheint tatsächlich hinter dem von dir genannten Deckel zu entstehen. Nicht vom Rythmus, aber vom metallischenTon her ist es das gleiche, wie das, wenn man an dem Hebel den Motor ausstellt.
Muss ich das Öl ablassen, bevor ich den Deckel öffne? Und was erkenne ich dann, wenn der Deckel geöffnet ist?
Du musst wissen, ich bin absoluter Trakorlaie mit aber viel Interesse seit einem halben Jahr. Vielleicht kann ich in zehn Jahren auch auf mehr Erfahrung zurückblicken.

Gruß

_________________
H.C.M.


Samstag 16. Mai 2015, 10:02
Profil

Registriert: Sonntag 29. März 2009, 18:20
Beiträge: 89
Wohnort: 44319 Dortmund
Beitrag Re: Schattergeräusche in der Einspritzpumpe
mit "Schnattergeräusch" meinst du nicht vielleicht das typische Düsenknarren? Ich kenne das von der Handbetätigung der Deckel-Einspritzpumpe meines K12a. Beim manuellen Pumpen hört man es natürlich besonders deutlich, im Betrieb geht es normal in den Laufgeräuschen unter.
Etwas Ölverbrauch ist für diese Zweitakter (leider) nicht ganz untypisch, mit der Folge einer deutlichen Abgasfahne.


Sonntag 17. Mai 2015, 11:23
Profil
Moderator
Benutzeravatar

Registriert: Dienstag 15. Juli 2008, 22:36
Beiträge: 394
Wohnort: 79367 Weisweil
Beitrag Re: Schattergeräusche in der Einspritzpumpe
Hallo Orenstein!
Orenstein hat geschrieben:
Muss ich das Öl ablassen, bevor ich den Deckel öffne?


Nein, musst du nicht. Da sollte kein Öl herauslaufen, wenn du den Deckel abnimmst.

Orenstein hat geschrieben:
Und was erkenne ich dann, wenn der Deckel geöffnet ist?


Das wäre jetzt ein bisschen kompliziert zu erklären. Da müsste ich mal nach einem entsprechenden Foto in meinem "Archiv" suchen. Oder du machst ein Foto von dem, was da hinter dem Deckel zum Vorschein kommt, und stellst es hier ein. Dann können wir Dir bestimmt weiterhelfen.
Noch ein Hinweis zum Abnehmen des Deckels: Wenn du alle Schrauben entfernt hast, lässt sich der Deckel evtl. nicht einfach so abnehmen, weil er durch Dichtungsmasse o.ä. "festklebt". Dann einfach mit einem Gummihammer seitlich gegen den Deckel klopfen, damit er sich etwas löst. Hat sich ein kleiner Spalt zwischen Deckel und Reglerschild gebildet, den Deckel mit einem Schlitzschraubendreher weghebeln. Beim Wegnehmen des Deckels darauf achten, dass die Feder, die innen gegen den Deckel drückt, nicht verloren geht.

Gruß Frank :)


Montag 18. Mai 2015, 21:53
Profil ICQ

Registriert: Samstag 14. März 2015, 12:13
Beiträge: 62
Beitrag Re: Schnattergeräusche in der Einspritzpumpe
Hier einige Bilder aus dem geöffneten Deckel und die später gereinigte Düse.
Hoffentlich könnt ihr etwas erkennen, was mir weiterhilft.
Gruß


Dateianhänge:
23.6.2015 1.jpg
23.6.2015 1.jpg [ 561.58 KiB | 3419-mal betrachtet ]
23.6.2015 1.jpg
23.6.2015 1.jpg [ 561.58 KiB | 3419-mal betrachtet ]
23.6.2015 2.jpg
23.6.2015 2.jpg [ 416.9 KiB | 3419-mal betrachtet ]

_________________
H.C.M.
Mittwoch 24. Juni 2015, 15:29
Profil
Moderator
Benutzeravatar

Registriert: Dienstag 15. Juli 2008, 22:36
Beiträge: 394
Wohnort: 79367 Weisweil
Beitrag Re: Schnattergeräusche in der Einspritzpumpe
Hallo Orenstein!

Also auf deinem letzten Bild meine ich die beiden Fliehgewichte zu erkennen. Ich meine die beweglichen Teile hinter der Gleitmuffe (das Messingteil). Zur Info: die Welle in der Gleitmuffe ist das vordere Ende der Kurbelwelle. Auf die Kurbelwelle ist der Nocken geschraubt, an diesem wiederum sind die Fliehgewichte befestigt. Hast Du eine Ersatzteilliste? Dann schau mal auf Seite M11.
Das einzige, was mir auffällt ist, dass Du links über der Feder nur eine Mutter hast. Bei mir ist diese Mutter mit einer zweiten gekontert. Oder ist bei Dir die zweite Mutter hinter dem Mitnehmer (das Teil, das in die Gleitmuffe eingreift) :?
Solange sich die Mutter nicht löst, spielt das Fehlen der zweiten Mutter aber keine Rolle.

Vielleicht sind die Geräusche, die Du hörst, ja auch ganz normal für den L114- Motor. Hast Du deinen Schlepper schon mal mit einem anderen Normag-Zweitakter verglichen?

Gruß Frank :)


Donnerstag 25. Juni 2015, 12:02
Profil ICQ

Registriert: Samstag 14. März 2015, 12:13
Beiträge: 62
Beitrag Re: Schnattergeräusche in der Einspritzpumpe
Wir sind einen kleinen Schritt weiter. Was man auf dem Bild nicht erkennen kann, weil die Dichtung noch daraufliegt: An der linken Gewindebohrung /linke Mitte des Kästchens fehlt ein Stück Gußgewinde. Wir haben es mit einem Magneten unten im Kästchen gefunden und vermuten, dass es bei einer kürzlich erfolgten steilen Bergfahrt in die Pumpe gefallen ist und dort Beschädigungen verursacht hat. Mein Spezi besorgt jetzt eine andere Natterpumpe aus seinem Bestand und wechselt sie aus. Dann sehen wir mit Sicherheit, ob es die Pumpe ist. Weiterhin spricht für einen Schaden in dieser Gegend, dass der "Ausmachhebel" (Weiß nicht, wie man ihn nennt, aber ihr wißt schon!) nur mit schwerem Wiederstand zu bewegen ist.
Mal sehen.
Mein Spezi sagt mir, dass mein Traktor ein sehr seltenes Exemplar sein soll: Vorn luftgekühlte Version Kornett und hinten Getriebe/Achse/4 Loch Felge von der wassergekühlten Version Faktor 1. In den letzten Tagen von Normag soll noch alles vorhandenes Material, soweit es passt oder passend gemacht wurde, verbaut worden sein.
Diese "Sonderanfertigungen" sollen alle über den Händler Padberg in Hattingen/Bredenscheid verkauft worden sein. Dann hat mein Trecker Bj. 1955 ja einen weiten Weg gemacht in 60 Jahren über Hattingen/Bayern/Eifel wieder nach Hattingen.
An den Namen Padberg kann ich mich erinnern. (Jugendzeit).
Werde berichten, wie es weitergeht.

Gruß

_________________
H.C.M.


Donnerstag 25. Juni 2015, 15:55
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3131
Wohnort: 41844 Wegberg
Beitrag Re: Schnattergeräusche in der Einspritzpumpe
Orenstein hat geschrieben:
...
Mein Spezi sagt mir, dass mein Traktor ein sehr seltenes Exemplar sein soll: Vorn luftgekühlte Version Kornett und hinten Getriebe/Achse/4 Loch Felge von der wassergekühlten Version Faktor 1. In den letzten Tagen von Normag soll noch alles vorhandenes Material, soweit es passt oder passend gemacht wurde, verbaut worden sein.
Diese "Sonderanfertigungen" sollen alle über den Händler Padberg in Hattingen/Bredenscheid verkauft worden sein. Dann hat mein Trecker Bj. 1955 ja einen weiten Weg gemacht in 60 Jahren über Hattingen/Bayern/Eifel wieder nach Hattingen.
An den Namen Padberg kann ich mich erinnern. (Jugendzeit).
Werde berichten, wie es weitergeht.

Gruß

4-Lochfelge ist aber typisch Kornett - die Faktoren hatten alle 8-Loch-Felgen

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20


Freitag 26. Juni 2015, 00:49
Profil
Moderator
Benutzeravatar

Registriert: Dienstag 15. Juli 2008, 22:36
Beiträge: 394
Wohnort: 79367 Weisweil
Beitrag Re: Schnattergeräusche in der Einspritzpumpe
Hallo Orenstein,
leider habe ich nicht ganz verstanden, wo jetzt ein Stück Gußgewinde fehlt. Was meinst Du mit "Kästchen"? Ist das Gußteil in die (Natter-) Einspritzpumpe gefallen oder in die Ölpumpe (die ist nicht von Natter)? Die Einspritzpumpe sitzt über der Kurbelwelle, die Ölpumpe unterhalb der Kurbelwelle.
Wenn Dein "Spezi" noch ein paar mehr Einspritzpumpen auf Lager hat, hätte ich gerne mal seine Handynummer, vielleicht brauch ich auch mal eine.

Wenn Dein Schlepper Bj. 1955 ist, ist er mit Sicherheit nicht "in den letzten Tagen von Normag" gebaut, denn die Produktion wurde erst im Laufe des Jahres 1957 eingestellt. Schau mal in unsere Datenbank. Wenn ich mich nicht ganz täusche, müsste 1955 das produktionsstärkste Jahr bei Normag gewesen sein. Ich meine auch mich zu erinnern, dass wir hier im Forum schon einmal festgestellt haben, dass der Kornett und einer der Wassergekühlten die gleichen Hinterachsen hatten (oder so :roll: ) Und es wird ja wohl kein Problem gewesen sein, in die Bremstrommeln für den Wassergekühlten acht Radbolzen einzubauen, und in die für den Kornett nur vier ;)

Leider hast Du meine Fragen aus meinem letzten Beitrag nicht beantwortet. So fällt es schwer, Dir zu helfen ;)

Gruß Frank :)


Freitag 26. Juni 2015, 11:17
Profil ICQ

Registriert: Samstag 14. März 2015, 12:13
Beiträge: 62
Beitrag Re: Schnattergeräusche in der Einspritzpumpe
Bitte nicht böse sein, wenn ich Deine letzte Frage mit der Mutter bisher nicht beantworten konnte.
Der Traktor hat jetzt ein größeres Problem als das Schnattern. Er läuft nur noch im Leerlauf und bringt keine Leistung. Beim Gasgeben kommt nicht mehr Leistung, sondern er geht aus.

Es ist die Festhalteschraube (Bzw. das Gewindeloch) für den Deckel links, aber im Gehäuse, nicht im Deckel, gut sichtbar im mittleren Foto, (leider nur das Loch in der Dichtung sichtbar). Die darunter liegende Bohrung ist etwas abgesplittert. Deswegen meinen wir, dass die Einspritzpumpe etwas mitgekriegt hat. Wir haben das etwa 2-3 mm dicke Stück am Boden (siehe gleiches Bild) gefunden.
Mein Spezi hat die Pumpen nicht so rumliegen, aber gegebenenfalls baut er sie aus einem seiner K12 für den Test aus.

Wir können erst an einem der nächsten wochenenden weitermachen. Dann werde ich ihm Deine Frage nach der Sicherungsmutter stellen.

Herzlichen Gruß

_________________
H.C.M.


Freitag 26. Juni 2015, 15:51
Profil
Moderator
Benutzeravatar

Registriert: Dienstag 15. Juli 2008, 22:36
Beiträge: 394
Wohnort: 79367 Weisweil
Beitrag Re: Schnattergeräusche in der Einspritzpumpe
Hallo Orenstein!

Ich bin nicht böse, aber um dir hier helfen zu können, wäre es einfach wichtig, wenn jeder in seinem Beitrag auf den anderen (seine Fragen, was einem auffällt etc.) eingeht. Außer meiner Frage zu der zweiten Mutter waren meine Fragen in meinem vorletzten Beitrag:
- Hast Du eine Ersatzteilliste?
- Vielleicht sind die Geräusche, die Du hörst, ja auch ganz normal für den L114- Motor. Hast Du deinen Schlepper schon mal mit einem anderen Normag-Zweitakter verglichen?

Wenn ich Dich bezüglich der Stelle, wo das Gußteil abgebrochen ist jetzt richtig verstanden habe, kann dieses Gußteil meiner Meinung nach die Einspritzpumpe höchstens von unten beschädigt haben, also in dem Bereich, wo die Pumpe auf den Nocken drückt, bzw. von diesem "bedient" wird. In diesem Bereich sind die Einspritzpumpen aber weniger empfindlich, die empfindlichen, hochpräzisen Teile liegen im Inneren der Pumpe, dorthin kann dieses Gußteil gar nicht gelangt sein.
Für mein Empfinden wäre es viel eher möglich, dass dieses Gußteil in die Ölpumpe gelangt ist, und diese beschädigt hat oder sie blockiert. Wenn die Pumpe kein Öl mehr fördert bzw. viel weniger als sie sollte, dann kann es zu Kolbenfresser und beschädigten Kurbelwellen- und Pleuellagern kommen. Dies könnte sich dann auch so äußern, dass der Motor nur noch bei Standgas läuft und beim Gasgeben ausgeht.

Euer Plan, die Pumpe zu Versuchszwecken durch eine andere zu ersetzen, klingt zwar erstmal gut, allerdings müsstest Du dann vor dem Startversuch auch den Einspritzbeginn überprüfen und ggfs. einstellen. Dies macht man durch Zulegen oder Wegnehmen der dünnen Metallscheiben, die zwischen Pumpe und Reglergehäuse liegen. Ich weiß jetzt nicht wie viel das ausmachen kann, aber möglicherweise läuft der Motor dann auch mit der Ersatzdüse schlecht, ihr sucht die Ursache dann irgendwo anders, dabei liegt es wirklich an der (ersten) Pumpe und mit der zweiten läuft er nur schlecht, weil der Einspritzbeginn nicht stimmt.

Viele Grüße

Frank :)


Montag 29. Juni 2015, 11:24
Profil ICQ
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.029s | 18 Queries | GZIP : Off ]