Normag-Forum.de
http://normag-forum.de/

Startverhalten F12b [anrollen]
http://normag-forum.de/viewtopic.php?f=28&t=4050
Seite 2 von 4

Autor:  Normag-Uli [ Montag 31. August 2020, 23:41 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

Normagger hat geschrieben:
Jo, vielen Dank.

Ganz schlau bin ich leider noch nicht aus dem Vorpump/Abstellhebel geworden. Abstellen geht durch nach links schwenken, aber vorpumpen???

Hilft das:

viewtopic.php?f=14&t=160&hilit=vorpumphebel&start=0

oder das:

viewtopic.php?f=14&t=1732&p=15318&hilit=kaltstart#p15318

Autor:  Normagger [ Montag 31. August 2020, 23:58 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

Ja, danke für die Hinweise, der erste Thread war mir schon bekannt, durch den zweiten weiß ich jetzt das ich tatsächlich ein Glücklicher mit originalem Öldeckel bin:-), aber leider hat sich mir dieser misteriöse Vorpumphebel (BA Kornett 1, Seite 6) noch nicht wirklich erschlossen und wie oben beschrieben, scheint mein "Starthilfshebel" etwas anders ausgeführt oder kaputt zu sein.

Autor:  Quagel [ Dienstag 1. September 2020, 15:16 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

Also wenn das Abstellen funktioniert, muß auch das Vorpumpen gehn. Beim abstellen wird über den Hebel der Pumpenstößel nach oben gedrückt und die Rolle, welche auf der Kurbelwelle läuft von dieser abgehoben. Du mußt darauf achten dass der Pumpenstößel, wenn der Motor abgestellt wurde, nicht in der oberen position steht. Evtl. noch mal den Anlasser kurz betätigen. Die Kurbelwelle / Pumpenstößel muß unten stehen. Sonst hast du keinen hub zum pumpen. (hoffe ich hab mich verständlich ausgedrückt).

Autor:  Normagger [ Dienstag 1. September 2020, 15:27 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

Ok, Danke. Blöde Frage, aber das heißt dann Pumpen ist die gleiche Bewegungsrichtung (Hebel nach links bewegen) wie abstellen? Müsste ich nicht beim Vorpumpen einen Widerstand spüren?

Autor:  Normagger [ Dienstag 1. September 2020, 19:53 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

So, die Frage hat sich eben von selbst beantwortet/bewahrheitet. Danke nochmal an Quagel.
Problem war beim durchdrehen mit dem Anlasser ist er anscheinend immer wieder in die gleiche Stellung (Pumpenstößel blockiert) zurückgedreht. Nun habe ich ihn mit der Hand ein Stück weiter gedreht und siehe dar, es lässt sich vorpumpen und der Starthilfshebel rastet in der waagerechten ein.

Autor:  Normag-Uli [ Dienstag 1. September 2020, 23:44 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

Ich hab mal die Funktionszeichnungen des L114-Motors gesucht:

http://s651713287.online.de/herstell/no ... hema2t.jpg

image_id: 4664

Autor:  countryman [ Donnerstag 3. September 2020, 23:35 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

Normagger hat geschrieben:
Jo, vielen Dank.

Ganz schlau bin ich leider noch nicht aus dem Vorpump/Abstellhebel geworden. Abstellen geht durch nach links schwenken, aber vorpumpen???


Vorpumpen geht auch nach links. Dann sollte das typische Düsenschnarren zu hören sein. Wenn allerdings der Brennstoffnocken gerade auf OT steht geht die Betätigung des Hebels ins Leere. in dem Fall Motor etwas drehen.

Autor:  Normagger [ Freitag 4. September 2020, 10:07 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

Hallo contryman,
danke, genau das habe ich gemeint, aber wie oben beschrieben, der Nocken war blockiert. Jetzt schnarrts ;)
Mal schauen, ich hoffe das ich dieses Wochenende Zeit finde die Flatterventile mal in Augenschein zu nehmen. Hoffentlich schnarrt dann auch der Motor. :mrgreen:

Autor:  Normagger [ Montag 7. September 2020, 18:26 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

So das Wochenende hat es mal wieder in sich gehabt.
Das Flatterventil sieht jetzt fast wie neu aus und gefühlt atmet er auch nicht mehr aus dem Luftfilter :-), allerdings nur die ersten 1,5 BS :evil:
Dateianhang:
flatterventildreckigvssauber.JPG
flatterventildreckigvssauber.JPG [ 739.78 KiB | 547-mal betrachtet ]

Dateianhang:
spülgehaeuse.JPG
spülgehaeuse.JPG [ 559.5 KiB | 547-mal betrachtet ]

Dateianhang:
gehaeseflatterventil.JPG
gehaeseflatterventil.JPG [ 966.73 KiB | 547-mal betrachtet ]

Dateianhang:
flatterventildreckig2.JPG
flatterventildreckig2.JPG [ 914.55 KiB | 547-mal betrachtet ]

Dateianhang:
flatterventildreckig3.JPG
flatterventildreckig3.JPG [ 520.17 KiB | 547-mal betrachtet ]

Dateianhang:
flatterventilabgebaut1.JPG
flatterventilabgebaut1.JPG [ 537.67 KiB | 547-mal betrachtet ]

Dateianhang:
flatterventilabgebaut2.JPG
flatterventilabgebaut2.JPG [ 173.8 KiB | 547-mal betrachtet ]

Dateianhang:
faltterventilgeöffnet1.JPG
faltterventilgeöffnet1.JPG [ 613.7 KiB | 547-mal betrachtet ]

Dateianhang:
faltterventilgeöffnet2.JPG
faltterventilgeöffnet2.JPG [ 1.15 MiB | 547-mal betrachtet ]


Öldruckmanometer habe ich abgebaut und die Zuleitung mit DL durchgeblasen und gleich die Genauigkeit des Manometers mit der DL-Pistole geprüft, was soll ich sagen, Draeger eben, auch nach fast 70 Jahren passts.
Soweit, sogut, doch der Öldruck deutet schon daruf hin, das der Motor ziemlich fertig ist. Selbst kalt nicht mehr als 1 Bar, warm bei Vollgas 0,9 Bar und im Standgas grade mal 0,6 Bar. :(

Kein Wunder also, das er nur die ersten 2 mal aus eigener Kraft ansprang (nach langem Vorglühen).
Denn das Flattervetil scheint schon wieder genug Öl abbekommen zu haben. Ist auch wenig verwunderlich bei dem was der Spülkolben an Öl mitzufördern scheint. Ist vielleicht der Ölabstreiferring vom Spülkolben kaputt? (ich meine zwar gelesen zu haben das das eher selten der Fall ist, aber eigentlich dürfte der Spühlkolben doch nur Luft und garkein Öl bewegen, oder??)
Dateianhang:
spülkolbenleck.JPG
spülkolbenleck.JPG [ 1.01 MiB | 547-mal betrachtet ]

Als ob das nicht reicht habe ich auch noch eine Schraube am Spülkolben überdreht. :evil: :evil: :evil: :x :x :x

Achso den Spaltölfilter habe ich auch noch ausgebaut und gereinigt. Ich habe Ihn auch auseinander gebaut, was aber nicht wirklich notwendig gewesen wäre.
Die "Auffangwanne" vom Spaltölfilter habe ich mit Bremenreiniger ausgespült. Wichtig dabei, den Rest (vorallem den die Öffnung die zur Ölwanne führt) gut abdecken (sonst hat er bald garkein Öldruck mehr :lol:). Ich habe hierfür einfach saugfähige Papiereutertücher genommen.

Bilder kommen im neuen Beitrag, gehen nähmlich nur 10 Anhänge pro Beitrag
@Markus könnte man das nicht auf 20 ausweiten?

Autor:  Normagger [ Montag 7. September 2020, 18:35 ]
Betreff des Beitrags:  Re: Startverhalten F12b [anrollen]

So siehts gereingt aus:
Dateianhang:
flatterventilgereinigt1.JPG
flatterventilgereinigt1.JPG [ 517.95 KiB | 545-mal betrachtet ]

Dateianhang:
flatterventilgereinigt2.JPG
flatterventilgereinigt2.JPG [ 478.2 KiB | 545-mal betrachtet ]

Dateianhang:
flatterventilgereinigt3.JPG
flatterventilgereinigt3.JPG [ 508.45 KiB | 545-mal betrachtet ]


und der Spaltölfilter:
Dateianhang:
spaltfilter1.JPG
spaltfilter1.JPG [ 639.08 KiB | 545-mal betrachtet ]

Dateianhang:
spaltfilter2.JPG
spaltfilter2.JPG [ 662.48 KiB | 545-mal betrachtet ]

Dateianhang:
spaltfilter3.JPG
spaltfilter3.JPG [ 732.03 KiB | 545-mal betrachtet ]

Dateianhang:
spaltfilter4.JPG
spaltfilter4.JPG [ 376.78 KiB | 545-mal betrachtet ]

Dateianhang:
spaltfilterpatrone.JPG
spaltfilterpatrone.JPG [ 463.03 KiB | 545-mal betrachtet ]

Dateianhang:
spaltfilter5.JPG
spaltfilter5.JPG [ 526.89 KiB | 545-mal betrachtet ]

Seite 2 von 4 Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/