Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Donnerstag 13. Dezember 2018, 20:34



Auf das Thema antworten  [ 2 Beiträge ] 
hab ich was verpaßt??? 
Autor Nachricht

Registriert: Samstag 26. Dezember 2009, 14:29
Beiträge: 516
Wohnort: 15345 Rehfelde
Beitrag hab ich was verpaßt???
hallo gemeinde
seid wann geht denn hier wieder alles da stoß ich beim goggeln auf eigene bilder und plötzlich geht dieses forum wieder !und keiner sagt mir bescheid!! wie weit muß ich denn jetzt rückwärst lesen um auf dem neuesten stand zu sein ? gruß der christian


Donnerstag 22. Oktober 2015, 19:00
Profil
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 3174
Wohnort: 41844 Wegberg
Beitrag Re: hab ich was verpaßt???
Hallo Christian,

wir sind schon länger wieder am Start ;)
Uns kriegt man nicht kaputt - dafür ist das Blech zu dick :lol: :lol:

_________________
Stets ölige Schrauber-Grüße :P

Uli

Normag NG15 + NG16 + NG20 + NG20b + NG23
O&K T18A
Stock HG25
Allgaier A16 + A122
Hela D112 + D12S
Fahr D15 + Gabel-Heuwender WD6
Güldner AF20
Suzuki GS550T
Yamaha XJ650


Donnerstag 22. Oktober 2015, 21:47
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 2 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.042s | 14 Queries | GZIP : Off ]