Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Donnerstag 23. November 2017, 00:12



Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Andreas sein LD20 
Autor Nachricht

Registriert: Freitag 8. Juni 2012, 20:44
Beiträge: 12
Wohnort: 06237 Leuna
Beitrag Andreas sein LD20
Ich bin seit 3 Wochen Besitzer von einem MIAG Bj.39. Der Verkäufer hat den Traktor bereits bei euch registriert. Offensichtlich war es ihm äußerst wichtig, als Besonderheit den Frostschaden anzugeben. Den Frostschaden habe ich repariert. Daher meine erste Frage, kann man diese Eintragung insgesamt löschen, so dass ich den Eintrag neu vornehmen kann. Weiterhin hat er die Bilder vom MIAG (blau gespritzt) im Februar zum Verkauf eingestellt. Hat sich jemand von euch den Traktor angeschaut und kann mir vielleicht noch etwas dazu schreiben, was ihm vielleicht negativ aufgefallen ist. Mir war aufgestoßen, dass er den Traktor mehrmals angeschleppt hat. Er versicherte mir, dass der Motor prima läuft. Beim Öffnen der Ventilabdeckung lagen Teile des einen Düsenstocks lose neben den Ventilen. Der Motor kann eigentlich nie richtig gelaufen sein. Trotz Reinigung und Einstellung der Einspritzpumpe kann ich den Motor beim besten Willen nicht zum Laufen bewegen. Ich will ihn auf keinen Fall anschleppen. Vielleicht kann mir jemand einen Tipp geben? Bitte keine Hinweise darauf, ob Diesel im Tank ist : )
Folgendes habe ich bereits gemacht:
Dieselfilter gereinigt
Einspritzpumpe gereinigt und Nockenspiel eingestellt
obere Ventile an der Einspritzpumpe eingeschliffen, da sie nicht richtig abgedichtet haben (kann eine Ursache sein)
Einspritzdüsen geprüft und auf 80 bar eingestellt
Glühkerzen geprüft
Ventile eingestellt
Kompression ist m.E. sehr gut
Traktor hat keinen Anlasser - man hängt also nach einer Weile wie ein Schluck Wasser an der Kurbel : (
Vor ein paar Tagen ist er einmal angesprungen. Seid dem ist totenstille. Er läuft 2-3 Umdrehungen und bleibt dann stehen. Nach einer Vielzahl von Ankurbelungen passiert dann garnichts mehr, als ob er "abgesoffen ist"
Vielen Dank in diesem Zusammenhang an Siegfried Augst, den ich die letzten 2 Wochen bereits mehrfach telefonisch kontaktiert habe und der mir bereits viele nützliche Hinweise gegeben hat.


Freitag 8. Juni 2012, 21:32
Profil
Benutzeravatar

Registriert: Donnerstag 22. April 2010, 23:05
Beiträge: 1283
Wohnort: 32469 Petershagen
Beitrag Re: MIAG
Hallo ja schön dass du dich hier meldest ;)
Das erste was ich zu der originalität sagen konnte ist, dass der Sitz natürlich nich original ist aber sonst optisch schon gut aus sieht, bis auf die Farbe die ja normal gelb war. Zum Motor kann ich allerdings nichts sagen, aber wenn man nur mal eben sehen möchte wie er läuft kann man den wohl mal kurz anziehen, davon geht er ja nicht kaputt, da ist ja kein schneckenrad drin. Sollte man nur halt nicht immer machen. Aber wenn du sagst dass der keinen Muck mehr macht und da eh die Teile so drin lagen macht es wohl eh keinen Sinn aber du hast ja schon viel gemacht, halt uns auf dem laufenden ;)

_________________
Grüße aus dem Örtchen Quetzen an der Weser Marvin

Normag NG 16 C
Normag NG 22


Freitag 8. Juni 2012, 21:43
Profil ICQ

Registriert: Sonntag 19. Juni 2011, 23:33
Beiträge: 144
Wohnort: 71229 Leonberg
Beitrag Re: MIAG
Wenn Du kurbelst und er springt nicht an, raucht es dann aus dem Auspuff nach verdampften Diesel oder nicht?

Ohne den Motor jetzt genau zu kennen, kommen mir 80bar Düsenöffnungsdruck sehr (zu) niedrig vor.

Insgesamt glaube ich der Brennraum bekommt keinen Diesel oder nicht zur richtigen Zeit.

Hast Du schonmal die Düse ausgebaut, außerhalb an die Einspritzpumpe angeschlossen und dann gestartet um zu schauen ob die Zerstäubung stattfindet?

Gruß
Volker


Freitag 8. Juni 2012, 22:26
Profil

Registriert: Freitag 8. Juni 2012, 20:44
Beiträge: 12
Wohnort: 06237 Leuna
Beitrag Re: MIAG
Danke Volker für deine Rückantwort. Ich habe beide Düsen ausgebaut und auch im ausgebauten Zustand getestet. Eine Düse war defekt. Aus dem Grund habe ich die Düsenstöcke einstellen lassen. Beide zerstäuben sehr gut. Die Düsen sind beim Ausbau vollkommen nass. M.E. kann es am fehlenden Diesel nicht liegen.

Andreas


Samstag 9. Juni 2012, 08:44
Profil

Registriert: Sonntag 19. Juni 2011, 23:33
Beiträge: 144
Wohnort: 71229 Leonberg
Beitrag Re: MIAG
Hi Andreas,

was ich meinte ist; hast Du die Düsenstöcke nach der Reparatur und Einstellung außerhalb vom Brennraum an die Einspritzpumpe angeschlossen und dann gekurbelt? Um sicherzustellen, daß das Gesamtsystem korrekt funktioniert?

Wie ist die Motorbezeichnung? Daten Einspritzpumpe?

Und auch nochmal die Frage, raucht er aus dem Auspuff irgendwann beim Kurbeln, auch wenn er nicht anspringt. Oder ist da nie irgendetwas zu sehen?

Gruß
Volker


Samstag 9. Juni 2012, 10:02
Profil

Registriert: Freitag 8. Juni 2012, 20:44
Beiträge: 12
Wohnort: 06237 Leuna
Beitrag Re: MIAG
Hallo Volker,
ich habe die Düsenstöcke herausgezogen und außen wieder an die Leitung angeschlossen. Sowohl beim Pumpen, als auch beim Kurbeln zerstäubt der Diesel, wobei beim Kurbeln die Dieselwolke größer ist. Das sieht aus meiner Sicht sehr gut aus. Auch nach dem Einbauen "knorksen" beim manuellen Pumpen beide Düsen. Beim ankurbeln rauchte es bei den letzten beiden Malen weiß aus dem Auspuff heraus. Der Motor gibt aber keine Zeichen von sich.
Was mir noch aufgefallen ist, dass aus dem Kurbelgehäuse Qualm kam, als ich den großen seitlichen Deckel gestern entfernt habe, um eine neu geschnittene Deckeldichtung einzulegen.
Weiterhin hat die Dieselrücklaufleitung eine kleine undichte Stelle. Die muss ich nächste Woche mal noch hart löten lassen. Aus meiner Sicht kann das aber auch keine Ursache sein.
Kann ein Dieselmotor durch zu viel Diesel im Brennraum "absaufen"? Wir kurbeln ja nun schon einige Tage, ohne dass er so richtig anspringt.
Viele Grüße
Andreas


Samstag 9. Juni 2012, 12:45
Profil

Registriert: Freitag 8. Juni 2012, 20:44
Beiträge: 12
Wohnort: 06237 Leuna
Beitrag Re: MIAG
Nachtrag
Ich hatte noch vergessen. Der Motor ist ein KD15Z wie beim Normag, Die Einspritzpumpe ist eine Natter-Pumpe mit obenliegenden Abgängen.


Samstag 9. Juni 2012, 12:49
Profil

Registriert: Sonntag 19. Juni 2011, 23:33
Beiträge: 144
Wohnort: 71229 Leonberg
Beitrag Re: MIAG
Hi Andreas,

das Einspritzsystem scheint ja wirklich in Ordnung zu sein.

Hab grade einen Resto-Bericht gefunden
http://home.arcor.de/uwe.breder/pages/miag.html

Der Motor ist ja ein Vorkammermotor. Vielleicht sind die Vorkammerlöcher etwas verstopft. Dann solltest Du Ihn mal anschleppen und ne Stunde unter Last fahren. Ich finde das Anschleppen auch nicht schlimm.

Oder Du gibst Dir mal etwas Mühe und kurbelst länger und schneller! :mrgreen: :mrgreen:
Wenn er schon raucht, fehlt ja nicht mehr viel, daß er anspringt.

Gruß
Volker


Samstag 9. Juni 2012, 14:05
Profil
Moderator
Benutzeravatar

Registriert: Donnerstag 14. Januar 2010, 22:44
Beiträge: 1759
Wohnort: Eichsfeld
Beitrag Re: MIAG
Hallo Andreas.
Ich denke mal es handelt sich um diesen LD20den Jamila angeboten hat.
Die Daten in der Datenbank kann ich dir ändern und es war ihm bestimmt nicht so wichtig das er einen Frostschaden hat sondern nur eine Feststellung von mir. Ich war nämlich der Täter der ihn eingestellt hat ;) Es gibt nur noch wenige die keinen Frostschaden haben, also nicht negativ gemeint.Wie hast du den Frostschaden Repariert?
Du kannst mir gerne Sagen was du geändert haben möchtest.

Mit den An schleppen hast du natürlich Recht und würde ich auch nur als Allerletztes Mittel nehmen. Das mag das Schneckenrad nun wirklich nicht.

So wie ich herauslese ist der Miag bei Dir beim Kauf nicht gelaufen. Respekt vor der Herausforderung die du Dir gestellt hast. Aber das werden wir schon hin bekommen.

Schon mal sehr gut das du mit den Siggi schon in Kontakt stehst weil er schon sehr kompetent ist in Sachen LD20.
Ich gehe mal davon aus das du auch das Spritzbild von den Düsenstöcken überprüft hast indem du sie ausgebaut hast und durch drehen der Kurbelwelle überprüft hast. Das Pumpen mit den Dekohebel gibt ein anderes Spritzbild.
Die Vorkammern sind auch fest und die Öffnungen zeigen nach innen?
Glühen die Kerzen auch schön. Ich überprüfe sowas indem ich die Düsenstöcke heraus schraube und von oben hineinschaue. Es kann auch sein das eine Vorkammer lose ist und gegen die Glühwendel der Glühkerze stößt und einen Kurzschluß verursacht. Da wird dann nichts mehr glühen.
Du sagst die Kompression ist Super, dann kann es eigentlich nur noch an dem Förderbeginn der Einspritzpumpe liegen. Wie man das einstellt empfehle ich diese Buch welchen hier schon diskutiert wurde viewtopic.php?f=56&t=1018
Die Adresse sende ich dir mal per PN zu.

Ich werde mal deinen Fred in die MIAG Abteilung verschieben ;)

@ Volker
Der Bericht ist von unseren Uwe, hier als Uvchen angemeldet viewtopic.php?f=58&t=1354


Samstag 9. Juni 2012, 18:51
Profil Website besuchen
Benutzeravatar

Registriert: Donnerstag 22. April 2010, 23:05
Beiträge: 1283
Wohnort: 32469 Petershagen
Beitrag Re: Andreas sein LD20
Ok das hatte ich nich auf dem schirm das in dem miag ja auch ein schneckenrad verbaut ist, denn ist anschleppen wirklich nicht gut :?

_________________
Grüße aus dem Örtchen Quetzen an der Weser Marvin

Normag NG 16 C
Normag NG 22


Sonntag 10. Juni 2012, 12:05
Profil ICQ
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 30 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.043s | 18 Queries | GZIP : Off ]