Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Mittwoch 24. Juli 2024, 08:36



Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Einspritzpumpe Faktor 1 fördert nicht mehr 
Autor Nachricht
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 4137
Wohnort: 41812 Erkelenz
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Hallo Hartwig,

sehr schön dass der Normag wieder läuft und du uns deine Erkenntnisse zum Entlüften nicht vorenthälst.

Das hilft sicherlich auch vielen anderen.

Danke :D

_________________
Stets ölige Schrauber-Grüße ;)

Uli

Es gibt keine dummen Fragen - es gibt nur dumme Antworten ;)

Normag NG15 + NG16 + NG20 + NG20b + NG23K
O&K T18A
Allgaier A16
Hela D112 + D12S
Güldner AF20
Suzuki GS550E


Dienstag 5. Dezember 2023, 16:04
Profil

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
ich kann leider pro Beitrag nur ein Bild einstellen, anbei ein paar Bilder. In der Pumpe ist nicht viel was nicht funktionieren könnte. Wird der Tank aber leer gefahren (oder wie in meinem Fall der Rost verschließt die Leitung vom Tank zum Filter und das Entlüften funktioniert nicht), muß das oben erwähnte Prozedere durchgespielt werden.


Dateianhänge:
20231115_180405.jpg
20231115_180405.jpg [ 2.46 MiB | 1076-mal betrachtet ]
Dienstag 5. Dezember 2023, 16:13
Profil Website besuchen

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Bild2


Dateianhänge:
20231113_152706.jpg
20231113_152706.jpg [ 2.26 MiB | 1076-mal betrachtet ]
20231113_152702.jpg
20231113_152702.jpg [ 2.29 MiB | 1076-mal betrachtet ]
Dienstag 5. Dezember 2023, 16:14
Profil Website besuchen

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Danke nochmals für die Hilfe. Der Normag springt auch bei den aktuellen Minusgraden problemlos an.


Dateianhänge:
20231115_181043.jpg
20231115_181043.jpg [ 1.9 MiB | 1075-mal betrachtet ]
Dienstag 5. Dezember 2023, 16:16
Profil Website besuchen
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 4137
Wohnort: 41812 Erkelenz
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Hartwig hat geschrieben:
Danke nochmals für die Hilfe.


Dafür ist das Forum da ;)

Hartwig hat geschrieben:
Der Normag springt auch bei den aktuellen Minusgraden problemlos an.


So soll es sein 8-)

_________________
Stets ölige Schrauber-Grüße ;)

Uli

Es gibt keine dummen Fragen - es gibt nur dumme Antworten ;)

Normag NG15 + NG16 + NG20 + NG20b + NG23K
O&K T18A
Allgaier A16
Hela D112 + D12S
Güldner AF20
Suzuki GS550E


Dienstag 5. Dezember 2023, 16:19
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 25 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.164s | 20 Queries | GZIP : Off ]