Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Mittwoch 24. Juli 2024, 08:10



Auf das Thema antworten  [ 25 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Einspritzpumpe Faktor 1 fördert nicht mehr 
Autor Nachricht

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Einspritzpumpe Faktor 1 fördert nicht mehr
Hallo, nach 10Jahren Standzeit habe ich meinen Faktor 1 wiederbelebt.
Neues Öl, neuer Diesel und er lief wieder.
Leider ist der Tank rostig, aber der Rost bleibt im Vorfilter hängen.
Nach etwa in Summe 1 Std. Laufzeit ging der Motor einfach aus, die Pumpe fördert nicht mehr. Ich konnte bisher keinen Schmutz in der Pumpe feststellen. Hat jemand vielleicht Unterlagen zu der Pumpe?
Danke!


Dateianhänge:
20231111_170837.jpg
20231111_170837.jpg [ 2.43 MiB | 1574-mal betrachtet ]
20231111_165350.jpg
20231111_165350.jpg [ 2.59 MiB | 1574-mal betrachtet ]
Samstag 11. November 2023, 22:59
Profil Website besuchen
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 4137
Wohnort: 41812 Erkelenz
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Hallo Hartwig,

der Diesel filter ist nicht verstopft?
Der Diesel muss da schon richtig aus der Leitung laufen und nicht nur tröpfeln.

Hast du mal versucht mit dem Vorpumphebel die Pumpe zu betätigen?
Das funktioniert aber nur, wenn der Einspritznocken nicht auf "Fördern" positioniert ist.
Im Zweifelsfalle die Kurbelwelle um 180 Grad weiterdrehen, falls das noch immer nicht funktioniert, nochmals um 180 Grad weiterdrehen.
Falls du mittels Vorpumphebel auch keine Wirkung erzielst, hilft nur die Demontage der Pumpe und der Versuch manuell den Stößel zu betätigen.
Möglicherweise ist der Pumpenstößel zwischen Antrieb und Pumpe eingelaufen oder das Rollenspiel stimmt nicht.

_________________
Stets ölige Schrauber-Grüße ;)

Uli

Es gibt keine dummen Fragen - es gibt nur dumme Antworten ;)

Normag NG15 + NG16 + NG20 + NG20b + NG23K
O&K T18A
Allgaier A16
Hela D112 + D12S
Güldner AF20
Suzuki GS550E


Montag 13. November 2023, 10:34
Profil

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Alles schon geprüft. Weißt du wieviel Weg der Stößel aus dem Motor machen muss (Antrieb)?
Ich schätze, das sind etwa 2mm aktuell


Montag 13. November 2023, 10:58
Profil Website besuchen
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 4137
Wohnort: 41812 Erkelenz
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Das kommt jetzt darauf an, welche Motornummer dein Motor hat und ob er bzgl. Einspritzdruck und -nocken nach Werksangaben umgerüstet wurde:

viewtopic.php?f=54&t=4329

Falls das alles nichts hilft, fällt mir nur Michael Braun https://www.historische-ersatzteile.de/ ein...

_________________
Stets ölige Schrauber-Grüße ;)

Uli

Es gibt keine dummen Fragen - es gibt nur dumme Antworten ;)

Normag NG15 + NG16 + NG20 + NG20b + NG23K
O&K T18A
Allgaier A16
Hela D112 + D12S
Güldner AF20
Suzuki GS550E


Montag 13. November 2023, 11:31
Profil

Registriert: Donnerstag 9. Januar 2020, 15:51
Beiträge: 236
Wohnort: Niederbayern / Hallertau
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Hallo Normagfreund Du muß die ganzen leitungen und filter dieselhahn auch den tank alles saubermachen (reinigen) dann kommt diesel wieder an die pumpe Gruß Josef(sepp)


Montag 13. November 2023, 13:11
Profil

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
JosefF hat geschrieben:
Hallo Normagfreund Du muß die ganzen leitungen und filter dieselhahn auch den tank alles saubermachen (reinigen) dann kommt diesel wieder an die pumpe Gruß Josef(sepp)


An der Pumpe kommt Diesel an wie aus dem Wasserhahn geschossen, daran kann es mittlerweile nicht mehr liegen. Das Filtersieb an der Schraube am Pumpeneingang ist ebenfalls sauber, entlüftet an der kleinen Schraube ebenfalls.


Montag 13. November 2023, 13:57
Profil Website besuchen
Benutzeravatar

Registriert: Montag 23. Mai 2016, 21:20
Beiträge: 308
Wohnort: 35260 Stadtallendorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Hallo zusammen
Es ist zwar unwahrscheinlich aber ist bei dem angesprochenen Problem schon mal über einen abgenutzten Brennstoffnocken (siehe Abb. 44) oder einen gebrochenen oder abgenutzten Übertragungstößel (siehe Abb. 43) nachgedacht worden.
Dazu mal drei Seiten aus der Bedienungsanleitung für den BM 15 Motor, um die Funktionsweise verständlicher zu machen.
Vielleicht hilft’s ja.
VG Alfons


Dateianhänge:
IMG_0297.jpeg
IMG_0297.jpeg [ 405.8 KiB | 1520-mal betrachtet ]
IMG_0298.jpeg
IMG_0298.jpeg [ 392.06 KiB | 1520-mal betrachtet ]
IMG_0299.jpeg
IMG_0299.jpeg [ 389.65 KiB | 1520-mal betrachtet ]

_________________
Grüße aus Stadtallendorf, der jungen Stadt im Grünen!

Normag NG 16 mit BM 15 B

Alfons
Montag 13. November 2023, 18:20
Profil

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
BM 15 B hat geschrieben:
Hallo zusammen
Es ist zwar unwahrscheinlich aber ist bei dem angesprochenen Problem schon mal über einen abgenutzten Brennstoffnocken (siehe Abb. 44) oder einen gebrochenen oder abgenutzten Übertragungstößel (siehe Abb. 43) nachgedacht worden.
Dazu mal drei Seiten aus der Bedienungsanleitung für den BM 15 Motor, um die Funktionsweise verständlicher zu machen.
Vielleicht hilft’s ja.
VG Alfons


Danke Alfons, wo gibt es das Buch? Das wäre genau das was ich brauche.


Montag 13. November 2023, 21:25
Profil Website besuchen

Registriert: Samstag 9. Februar 2008, 17:44
Beiträge: 17
Wohnort: 76676 Graben-Neudorf
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Alfon´s Bedenken hatte ich auch schon, aber mein Augenmaß ist nicht schlecht, ich hatte 2mm geschätzt.
Der Stößel macht bei Vollgas einen Weg von 2.2mm, allerdings mit dem Tiefenmaß gemessen. Ich wiederhole die Prüfung morgen mit einer langen Meßuhr, das ist genauer.
Ich werde mir einen Gewindebohrer UNF 1/2-20 kaufen und mir ein Ausziehwerkzeug bauen um dieses Element herauszuziehen ( zumindest es zu versuchen), ich vermute darunter liegt der Hase begraben.
Das Gewinde hat 12,8mm Außendurchmesser, könnte also M13 sein, allerdings hat es weniger als 1,5mm Steigung (Feingewinde M13x1,5).
Daher vermute ich UNF 1/2-20 (Steigung 1,27mm).


Dateianhänge:
20231113_151200.jpg
20231113_151200.jpg [ 1.02 MiB | 1504-mal betrachtet ]
20231113_151156.jpg
20231113_151156.jpg [ 1.05 MiB | 1504-mal betrachtet ]
Montag 13. November 2023, 21:37
Profil Website besuchen
Moderator
Benutzeravatar

Registriert: Sonntag 24. Februar 2008, 22:44
Beiträge: 4137
Wohnort: 41812 Erkelenz
Beitrag Re: Einspritzpumpe Faktor 1 fördert nicht mehr
Den Übertragungsstößel solltest du von Hand heraus ziehen können, einfach an den beiden gekonterten Muttern packen...

Auf deinen Fotos ist, glaube ich, etwas von der Einspritzpumpe zu sehen :?

_________________
Stets ölige Schrauber-Grüße ;)

Uli

Es gibt keine dummen Fragen - es gibt nur dumme Antworten ;)

Normag NG15 + NG16 + NG20 + NG20b + NG23K
O&K T18A
Allgaier A16
Hela D112 + D12S
Güldner AF20
Suzuki GS550E


Montag 13. November 2023, 22:14
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 25 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.
Deutsche Übersetzung durch phpBB.de
[ Time : 0.067s | 21 Queries | GZIP : Off ]